Accueil
Nous sommes le Mer Nov 13, 2019 4:09 am

Heures au format UTC + 1 heure [ Heure d’été ]




 Page 1 sur 1 [ 13 messages ] 
Auteur Message
 Sujet du message: mes vitres ne descendent plus.....
MessagePosté: Ven Aoû 24, 2007 6:56 pm 

Enregistré le: Lun Juin 05, 2006 6:58 pm
Messages: 56
Localisation: tours
bonsoir , alors jai un ptit probleme avec mon del sol esi , aucunes de mes vitres electriques ne descendent , y compris la vitre arriere , pourtant tout le reste marche , retros phares....et aucuns fusibles concernants les vitres ne manquent ou sont hs


aidez moi svp!


Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Ven Aoû 24, 2007 7:01 pm 
Avatar de l’utilisateur

Enregistré le: Sam Avr 14, 2007 12:54 am
Messages: 2350
Localisation: pays dla choucroute
et avec la commande coté passagé la vitre fonctione pas non plus?si oui sa doit etre ta commande de vitre qui est hs ou bien qui c'est debranche :-k


Modifié en dernier par VIVA_HONDA le Ven Aoû 24, 2007 8:02 pm, modifié 1 fois.


_________________
honda powaaaa!!! en alsace ya pas que des cigognes ya aussi des del sol lool

plus haut c'est quoi??c'est le soleil sa mère haha men veux pas chte respect mec mais roule sans toit c'est les régles =)
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Ven Aoû 24, 2007 7:58 pm 
Avatar de l’utilisateur

Enregistré le: Jeu Juin 09, 2005 9:11 pm
Messages: 1914
Localisation: 69 et 38
+1 avoir si la fiche de la commande est pas debrancher



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Ven Aoû 24, 2007 8:00 pm 
Avatar de l’utilisateur

Enregistré le: Ven Aoû 18, 2006 3:27 pm
Messages: 1004
Localisation: St malo
tu as pas appuyé sur le bouton qui bloc les vitre ? :-k


Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Ven Aoû 24, 2007 8:04 pm 
Avatar de l’utilisateur

Enregistré le: Sam Avr 14, 2007 12:54 am
Messages: 2350
Localisation: pays dla choucroute
wodz a écrit:
tu as pas appuyé sur le bouton qui bloc les vitre ? :-k


sa empeche pas la vitre conducteur de descendre il a dit aucune ne fonctionne :-k



_________________
honda powaaaa!!! en alsace ya pas que des cigognes ya aussi des del sol lool

plus haut c'est quoi??c'est le soleil sa mère haha men veux pas chte respect mec mais roule sans toit c'est les régles =)
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Ven Aoû 24, 2007 8:43 pm 

Enregistré le: Mar Mai 15, 2007 10:12 pm
Messages: 246
Localisation: Lausanne - Suisse
y a pas une histoire de contacteur de porte, quand tu ferme la porte, ben tu peut baisser ta vitre, enfin coté conducteur, sur la mienne si j'ai la porte ouverte ben les vitres ne descendent pas.



_________________
Del-Sol Vti rouge en pleine mutation , :delsolred: puis :delsolblack: jamais 2 sans 3 :delsolblue:
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Ven Aoû 24, 2007 8:46 pm 
Avatar de l’utilisateur

Enregistré le: Sam Avr 14, 2007 12:54 am
Messages: 2350
Localisation: pays dla choucroute
moi meme ouverte sa marche tres bien :)



_________________
honda powaaaa!!! en alsace ya pas que des cigognes ya aussi des del sol lool

plus haut c'est quoi??c'est le soleil sa mère haha men veux pas chte respect mec mais roule sans toit c'est les régles =)
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Ven Aoû 24, 2007 8:47 pm 

Enregistré le: Mar Mai 15, 2007 10:12 pm
Messages: 246
Localisation: Lausanne - Suisse
ah, la mienne doit ne pas être normal alors



_________________
Del-Sol Vti rouge en pleine mutation , :delsolred: puis :delsolblack: jamais 2 sans 3 :delsolblue:
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Ven Aoû 24, 2007 8:54 pm 
Avatar de l’utilisateur

Enregistré le: Jeu Juin 09, 2005 9:11 pm
Messages: 1914
Localisation: 69 et 38
pat71 a écrit:
ah, la mienne doit ne pas être normal alors


a mon avie oui elle est pas normale mdr



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Sam Aoû 25, 2007 3:23 pm 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Ven Nov 18, 2005 1:39 pm
Messages: 12411
Localisation: 13
sans le contact, ça bouge pas,
mais à mon avis t'as déjà dû essayer avec le moteur allumé !



T'aurais démonté les panneaux de porte récemment ?

vérifie bien les fusibles, des fois suivant comment ils grillent il faut les sortir pour voir la cassure du fil !



_________________
Image Image Image
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Sam Aoû 25, 2007 3:44 pm 

Enregistré le: Lun Juin 05, 2006 6:58 pm
Messages: 56
Localisation: tours
PPOY a écrit:
sans le contact, ça bouge pas,
mais à mon avis t'as déjà dû essayer avec le moteur allumé !



T'aurais démonté les panneaux de porte récemment ?

vérifie bien les fusibles, des fois suivant comment ils grillent il faut les sortir pour voir la cassure du fil !



je peu pas encore demarrer le moteur (swap b18 en finition) mais je peu mettre le jus dans le faisceau (neman a fond , un cran apres et cest le demarreur quoi), jai de la batterie , aucunes coses ne sont debranchées les fublibles on etés controlé par lezz et ekto , non probleme , apres pour cette histoire de capteur , ça me chagrine un peu , l'ancien proprio m'as parlé d'un truc dans le genre (du scotch sur le capteur ou je sais pas quoi jai rien compris) mais le probleme cest ke je sais meme pas ou est ce capteur....


Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Sam Aoû 25, 2007 4:52 pm 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Ven Nov 18, 2005 1:39 pm
Messages: 12411
Localisation: 13
y'a un relai de lève vitre dajns la petite boite à fusible sous le volant,
peut-être que ...

C'est écrit sur le plastique où il est !



_________________
Image Image Image
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Dim Sep 02, 2007 4:36 pm 

Enregistré le: Lun Juin 05, 2006 6:58 pm
Messages: 56
Localisation: tours
problme resolu , une alarme etait cachée au fin fond de mon tableau de bord , elle fouttais le boxon dans le systeme electrique...merci a vous quand meme!


Hors ligne
 Profil  
 
Afficher les messages postés depuis:  Trier par  
 Page 1 sur 1 [ 13 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 19 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  

cron