Accueil
Nous sommes le Mar Nov 20, 2018 3:11 pm

Heures au format UTC + 1 heure [ Heure d’été ]




 Page 1 sur 2 [ 30 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: d
MessagePosté: Jeu Juil 12, 2007 10:51 am 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Ven Nov 18, 2005 1:39 pm
Messages: 12411
Localisation: 13
Quelqu'un sait comment on fait pour tester un démarreur s'il marche ou pas ?


Et dans la foulée, comment on démonte ce machin pour y changer les charbons, ou le changer entier...


Je pousse pour démarrer, et c'est fatigant là !


Modifié en dernier par PPOY le Mar Juil 17, 2007 1:45 pm, modifié 1 fois.

Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Jeu Juil 12, 2007 11:06 am 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Lun Sep 22, 2003 4:31 pm
Messages: 1847
Localisation: Ariege
sur un demarreur la cosse avec un ec rou de 12 c'est l'alimentatiuon principale, et la cosse femelle c'est la commande du neiman.

donc tu teste que tu est bien 12 V a ton gros cable et 12 V a la cosse femlle quand tu essayes d'actioner ton demarreur, si c'est tout bon, tu le devisse (2 boulons avec douille de 14), les balaios mort je n'y crois pas trop, mais plutot les contact du relais qui se vendent au details #cleinoeil#



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Jeu Juil 12, 2007 11:34 am 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Ven Nov 18, 2005 1:39 pm
Messages: 12411
Localisation: 13
Ok, bon vu que t'es plus calé que ce que je pensais, je vais un peu plus détailler :

Je tourne la clé à froid, rien ne bouge ... j'ai 12,5V à ma batterie, essai avec une batterie neuve, et pareil !
Je démarre en poussant ou à la pente, je fais 1h de route voir plus,
je m'arrête, la sol super chaude, je coupe le contact j'éteints le moteur, je réessaye et là ... gna gna gna difficilement, mais ça redémarre ! :-k
J'ai réessayé 3 ou 4 fois de suite, et ça redémarre à chaque fois, après au delà, ça marche plus, j'entends même plus le démarreur !

Je croyais à une panne d'alternateur ou une batterie un poil trop faiblarde, mais non !
Je vais essayer de tester le démarreur ce soir, j'te tiens au courant !

Les trucs qu'on trouve au détail, que tu m'as dit, c'est quoi exactement ? :-s


Modifié en dernier par PPOY le Jeu Juil 12, 2007 11:37 am, modifié 1 fois.

Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Jeu Juil 12, 2007 11:36 am 
Avatar de l’utilisateur

Enregistré le: Mar Sep 19, 2006 4:56 pm
Messages: 479
Localisation: Lyon
bah non c'est le Mitsuba, non?



_________________
Si il va sur l'autoroute, il est mort. ON A PLUS DE PUISSANCE!
Ctek ♥ Vtec
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Jeu Juil 12, 2007 11:38 am 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Ven Nov 18, 2005 1:39 pm
Messages: 12411
Localisation: 13
envoi m'en un, j'essaye lool


Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Jeu Juil 12, 2007 11:46 am 
Avatar de l’utilisateur

Enregistré le: Mar Sep 19, 2006 4:56 pm
Messages: 479
Localisation: Lyon
je te dis ça parce que le mien est sur la voie de la mort, en gros je mets environ 20 minutes a demarrer quand il fait chaud, quand il fait beau ou quand j'ai roulé plus de 15 minutes ](*,) ](*,)



_________________
Si il va sur l'autoroute, il est mort. ON A PLUS DE PUISSANCE!
Ctek ♥ Vtec
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Jeu Juil 12, 2007 12:30 pm 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Ven Jan 16, 2004 8:41 pm
Messages: 3991
Localisation: Toulouse + Montpellier
PPOY a écrit:
Ok, bon vu que t'es plus calé que ce que je pensais, je vais un peu plus détailler :


Rohhh l'autre tu oublis que c'est buzz qui t'as répondu quand meme lol #-o
Comment il parle de Buzz lui #-o

lol



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Jeu Juil 12, 2007 1:05 pm 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Dim Fév 05, 2006 6:33 pm
Messages: 10447
Localisation: Sud Est - Pays de la Cigale
DJ Sacura a écrit:
PPOY a écrit:
Ok, bon vu que t'es plus calé que ce que je pensais, je vais un peu plus détailler :

Rohhh l'autre tu oublis que c'est buzz qui t'as répondu quand meme lol #-o
Comment il parle de Buzz lui #-o
lol


#ptdr# #ptdr# #ptdr#



_________________
Type R Mugen toujours devant le Fromage Savoyard
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Jeu Juil 12, 2007 2:22 pm 

Enregistré le: Jeu Juin 29, 2006 2:18 pm
Messages: 204
Localisation: Alsace
bah si c'est le mistuba tu le démonte tu le refais comme dit sur CCP ca prends pas longtemps et il est comme neuf ensuite ;)



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Jeu Juil 12, 2007 2:59 pm 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Ven Nov 18, 2005 1:39 pm
Messages: 12411
Localisation: 13
moi c'est le contraire, à chaud elle repart, mais sinon rien ! nada ...


C'est pas un peu fini les polueurs de forums #lol2#
les japcar et DJ Sacura, allez dehors ! #stupid#
#ptdr#


Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Jeu Juil 12, 2007 11:01 pm 
Avatar de l’utilisateur

Enregistré le: Jeu Oct 06, 2005 2:12 pm
Messages: 5543
Localisation: 13170
C'est bizarre parce qu'il faut plus de pèche au démarreur quand le moteur est chaud... :-k ... je pencherais quand même pour les balais ou les bagues, si tout le reste est ok, batterie, cosses, serrage etc, sinon, fait l'échange avec celui de la bleue ...tu seras fixé... #cleinoeil#



_________________
La puissance n'est rien sans la maîtrise Image Allez les mecs, on craint dégun!Image
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Ven Juil 13, 2007 8:38 am 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Lun Sep 22, 2003 4:31 pm
Messages: 1847
Localisation: Ariege
PPOY est ce que tu te rappeles toutes les photos que je t'avais fait du demarreur sur le forum temporaire ??
et bien faudrais que tu les retrouve j'avais tout tres bien detaille #stupid# #stupid#

je te les referais bien mais j'ai perdu APN #cry#



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Ven Juil 13, 2007 2:23 pm 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Ven Nov 18, 2005 1:39 pm
Messages: 12411
Localisation: 13
Ayye tape plus merde !!! #lol3#

Beh j'irai me reconnecter sur le forum de test pour voir, s'il n'est pas désactivé :-k
je vais essayer de m'en occuper cet aprèm, j'ai du temps !



Si ça fait pas, j'te tiens au courant ...
Ah oui, et "merci" #cleinoeil#


Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Ven Juil 13, 2007 2:26 pm 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Dim Fév 05, 2006 6:33 pm
Messages: 10447
Localisation: Sud Est - Pays de la Cigale
PPOY a écrit:
"merci" #cleinoeil#

ah quand meme

Tiens moi au courant pr ta panne et branche msn si t la...



_________________
Type R Mugen toujours devant le Fromage Savoyard
Hors ligne
 Profil  
 
 Sujet du message:
MessagePosté: Ven Juil 13, 2007 2:27 pm 
Avatar de l’utilisateur

Enregistré le: Sam Fév 12, 2005 7:20 pm
Messages: 127
ajoute des pedales sous ton tableau de bord si tu as de bonne jambe sa devrait allé



_________________
Image
Hors ligne
 Profil  
 
Afficher les messages postés depuis:  Trier par  
 Page 1 sur 2 [ 30 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à: